Cannot login to backend

Tagged: 

  • Cannot login to backend
    Viewing 4 posts - 1 through 4 (of 4 total)

  • RevAssure
    Participant
    #10796

    Hi,

    My sites homepage has got messed up at the top, and I cannot access the backend. It says the following when trying to acess it.

    Warning: ksort() expects parameter 1 to be array, object given in /home/content/p3pnexwpnas04_data02/67/3012767/html/wp-content/plugins/bbpress/includes/core/template-functions.php on line 316

    Warning: Cannot modify header information – headers already sent by (output started at /home/content/p3pnexwpnas04_data02/67/3012767/html/wp-content/plugins/bbpress/includes/core/template-functions.php:316) in /home/content/p3pnexwpnas04_data02/67/3012767/html/wp-includes/pluggable.php on line 1179


    Mohamed Nabil
    Moderator
    #10797

    Hi RevAssure,

    What are the steps you have done to get these messages ?
    Also please make sure you have updated Circleflip to the latest version, 3.5.2 right now.

    Thanks


    RevAssure
    Participant
    #10815

    I believe my host (GoDaddy) updated wordpress automatically to version 4.7.0 I cannot login to the backend to update circleflip, but I believe I set it up to update automatically a few months ago.

    Thanks!


    Bassam Tarek
    Keymaster
    #10816

    Hi RevAssure,

    Are you sure that you have the latest version of Circleflip 3.5.2 ?

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.