Problem with post

Tagged: ,

  • Problem with post
    Viewing 5 posts - 1 through 5 (of 5 total)

  • theodoricusfaber
    Participant
    #1206

    Hi,
    I have problems with the Blog, when I open any post, I have a message error with line 277 in the style1.php
    What can I do? thanks


    theodoricusfaber
    Participant
    #1207
    This reply has been marked as private.

    Omar
    Keymaster
    #1211

    Hello thoeodor,

    1- Blog error is not a conflict. you need to upgrade your php version, please contact your server admin and ask them to upgrade the php version running on the server.

    2- For the logo, we have added the following to the Custom CSS section in Appearance >> Theme Options >> General Settings >> Advanced

    .sticky #logoWrapper img {
    height: 80%;
    top: 8px !important;
    width: 90px;
    }

    3- Social icons shown on the bottom footer on the Circle Flip preview is done through the CF Contact Information

    4- I have fixed the 2nd column, by setting the Uber menu of this the menu item programme’s submenus tp 1/6. for the spacing please give us some time and we will update you.

    Cheers.


    theodoricusfaber
    Participant
    #1212

    Many thanks for your help, all is working now 😉 Thierry


    Omar
    Keymaster
    #1221

    Great Thierry,

    Please let us know if you need any thing else 🙂

    I’ll close this topic for now, but of course you can feel free to open a new one any time.

    Cheers.

Viewing 5 posts - 1 through 5 (of 5 total)

The topic ‘Problem with post’ is closed to new replies.